Problemas de conexión

Preguntá o proponé las mejoras que se necesiten.
Responder
Avatar de Usuario
Guillermo
Administrador del Sitio
Mensajes: 2361
Registrado: 25 Oct 2014 09:00
País: Argentina
Edad: 42
Fecha de nacimiento: 26 Jun 1972
Ubicación: Capital Federal
Contactar:

Problemas de conexión

Mensaje por Guillermo » 06 Jun 2015 15:57

Buenas tardes

El compañero Luisaco me escribió lo siguiente:

"Hola Guille,siento molestarte pero prefiero que se sepan las cosas antes de callarlas y que no se conozcan los detalles.
Me cuesta mucho conectarme al foro y a parte de lo que te comente el otro dia también me sale esto "El sitio web no puede mostrar la página,este error (http500 error interno del servidor)significa que el sitio web al que esta conectado tiene un problema con el servidor que impide que se muestre la página web.
Ya te digo estas cosas me salen constantemente,no se si le pasara a otros compañeros.Un abrazo Luis."

¿A alguien le pasa lo mismo? ¿saben que puede ser? a mi me salía constantemente y tuve que ajustar la fecha y hora y se solucionó.
¡Saludos!
Guillermo

Avatar de Usuario
DIAMANTEPURO
Mensajes: 1732
Registrado: 25 Oct 2014 13:10
País: Argentina
Edad: 72
Fecha de nacimiento: 11 Mar 1946
Contactar:

Re: Problemas de conexión

Mensaje por DIAMANTEPURO » 06 Jun 2015 16:52

A mi no me pasa ¡¡¡ POR AHORA !!!
Un Abrazo.
Roberto.
Shalom Aleijem
El resentimiento no mejora el pasado,solo arruina el futuro.

http://elviejofilatelista.blogspot.com.ar/

Avatar de Usuario
Fedrik
Mensajes: 66
Registrado: 27 Oct 2014 09:42
País:
Edad: 0
Contactar:

Re: Problemas de conexión

Mensaje por Fedrik » 06 Jun 2015 16:58

Nunca me pasó.
Colecciono monedas mundiales por año y tipo

Avatar de Usuario
ricardo (h.d.A.)
Mensajes: 1722
Registrado: 25 Oct 2014 11:36
País: Argentina
Edad: 52
Fecha de nacimiento: 02 Nov 1964
Ubicación: San Juan
Contactar:

Re: Problemas de conexión

Mensaje por ricardo (h.d.A.) » 06 Jun 2015 21:31

A mi si,varias veces...
" En un lugar de la Mancha, de cuyo nombre no quiero acordarme..."

mariobros
Mensajes: 290
Registrado: 25 Oct 2014 20:02
País:
Edad: 0
Contactar:

Re: Problemas de conexión

Mensaje por mariobros » 19 Jun 2015 19:20

a mi nunca,,x ahora. :roll: :roll:

Avatar de Usuario
Pablo Ariel
Mensajes: 3087
Registrado: 27 Oct 2014 19:00
País: Argentina
Edad: 40
Fecha de nacimiento: 19 Ene 1978

Re: Problemas de conexión

Mensaje por Pablo Ariel » 25 Jun 2015 21:12

Hola. Ami nunca al cargar la Página...
Si, alguna vez, me pasa cuando uso "Tinypic" , para cargar alguna imagen, (ERROR 500) pero lo vuelvo a cargar, y ya está :D
Saludos...

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado